Greek Aquarist's Boards - Φόρουμ συζητήσεων γιά το χόμπυ του Ενυδρείου

Επιστροφή   Greek Aquarist's Boards - Φόρουμ συζητήσεων γιά το χόμπυ του Ενυδρείου > Θαλασσινό νερό > Εξοπλισμός Θαλασσινού νερού

Απάντηση στο θέμα
 
Εργαλεία Θεμάτων Τρόποι εμφάνισης
  #1  
Παλιά 25-02-12, 14:30
pngts Ο χρήστης pngts δεν είναι συνδεδεμένος
Member
 
Εγγραφή: 01-06-2011
Περιοχή: θεσσαλονικη
Μηνύματα: 44
Προεπιλογή deltec mce 300

εχω ενα προβλημα με το skimmer μου (deltec mce 300) οταν πεφτει το ρευμα δεν ξεκιναει ευκολα. π.χ. ειμαι στην διαδικασια τωρα οπου εχω κλειστει την βαλβηδα για να βγει ο αερας και δεν βγαινει εδω και μια μερα!! προσπαθει αλλα τιποτα....ξερει κανεις τιποτα
Απάντηση με παράθεση
  #2  
Παλιά 09-01-19, 20:10
Το avatar του χρήστη Akiz
Akiz Ο χρήστης Akiz δεν είναι συνδεδεμένος
Junior Member
 
Εγγραφή: 06-07-2010
Περιοχή: κομοτηνη
Μηνύματα: 5
Προεπιλογή

Και εγώ το ίδιο πρόβλημα έχω
Αν βρεις λύση σε παρακαλώ στείλε μου μήνυμα

Ψάχνω μπας και βρω service, αλλά τιποτα
Απάντηση με παράθεση
  #3  
Παλιά 09-01-19, 20:25
Το avatar του χρήστη Κλεόβουλος
Κλεόβουλος Ο χρήστης Κλεόβουλος δεν είναι συνδεδεμένος
Mratibu wa Afrika jeshi
 
Εγγραφή: 20-12-2007
Περιοχή: 41.192471Ν, 26.304201Ε
Μηνύματα: 12.199
Προεπιλογή

Μπορείς να μιλήσεις με τον αντιπρόσωπο μήπως σου προτείνει κάποια λύση
http://www.aquatek.gr/vb/showthread.php?t=89774
__________________
Να σταματήσουμε την εξόρυξη πετρελαίου στη λίμνη Malawi http://www.aquatek.gr/vb/showthread....050#post985050
Απάντηση με παράθεση
  #4  
Παλιά 09-01-19, 20:43
Το avatar του χρήστη SweepingFish
SweepingFish Ο χρήστης SweepingFish δεν είναι συνδεδεμένος
Member
 
Εγγραφή: 02-06-2018
Περιοχή: Γλυφάδα
Μηνύματα: 368
Προεπιλογή

Καλησπερα!

Και εγω το ιδιο πρόβλημα εχω (το εχω σε 200αρι reef). Μεταχειρισμενο το πηρα. Τις πρωτες φορες που μου το εκανε το ανοιξα και εβαλα λιγο λαδι στην φτερωτη του σκιμμερ και ξεκινουσε πιο ομαλα.

Επισης, οταν γινεται διακοπη ρευματος να κλεινεις τον αερα και δινε του λιγο χρονο να παρει, αν δεν παρει μετα απο καμια ωρα δοκιμασε να το βγαλεις απο την πριζα και να το ξαναβαλεις παντα με κλειστο τον αερα.

Ετσι το κανω εγω και δεν εχω προβλημα πια.

Υ. Γ Δεν παιρνει με την μια μερικες φορες γιατι ιδως εχει παρει αερα μεσα στην αντλια, το οποίο πρεπει να φυγει (πως γίνεται στα εξωτερικά φιλτρα για ενυδρεία γλυκου).

Αν δεν λυθει το πρόβλημα αναφερετο εδω στο θεμα μηπως βρουμε κάποια αλλη λυση (αν δεν λυθει ανεβαστε και καμια φωτο του σκιμμερ).
Απάντηση με παράθεση
Απάντηση στο θέμα


Συνδεδεμένοι χρήστες που διαβάζουν αυτό το θέμα: 1 (0 μέλη και 1 επισκέπτες)
 
Εργαλεία Θεμάτων
Τρόποι εμφάνισης

Δικαιώματα - Επιλογές
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is σε λειτουργία
Τα Smilies είναι σε λειτουργία
Ο κώδικας [IMG] είναι σε λειτουργία
Ο κώδικας HTML είναι εκτός λειτουργίας

Που θέλετε να σας πάμε;

Παρόμοια Θέματα
Θέμα Δημιουργός Forum Απαντήσεις Τελευταίο Μήνυμα
denitrator deltec ilias911 Θαλασσινό νερό - Γενικά 0 08-12-09 17:54
Deltec 300 Satriani Φίλτρανση 10 02-03-09 18:49
Καινουργιο deltec MCE 300 Manolis Φίλτρανση 6 09-11-08 21:15
Deltec mce 600 καθαρισμα? ton12 Φίλτρανση 5 06-03-08 09:15
Skimmer DELTEC MCE 600 Help Meliteas Φίλτρανση 1 22-05-06 15:49

No_parrots

Όλες οι ώρες είναι GMT +2. Η ώρα τώρα είναι 04:06.


Forum engine powered by : vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright 2000-2016 Greek Aquarists Board
Page generated in 0,03941 seconds with 15 queries